THE FORUM

22-Jan-21, 10:36:43 pm *
Welcome, Guest. Please login or register.

Login with username, password and session length
Note: The views expressed on this page are not necessarily those of GVAS or Rfalconcam.
 
   Home   Help Search Calendar Login Register  
Pages: 1 [2]   Go Down
  Print  
Author Topic: Cam #1 *RESOLVED*  (Read 7645 times)
0 Members and 1 Guest are viewing this topic.
Donna
I'm Falcon Crazy
*

Like Count: 1650
Offline Offline

Posts: 25,377


<3 FLY FREE "CHARLOTTE" <3


View Profile
« Reply #15 on: 06-Feb-10, 06:51:14 pm »

I've reported this Donna.  It was another cold, windy day.  I have to wonder if this is affecting pancam.  Hopefully it will be back soon.

Thanks Carol.
Logged

Shaky
Bathrobe Brigadier
Administrator
Never Leaves 'Puter
*********

Like Count: 348
Offline Offline

Posts: 6,445


Working on my book


View Profile WWW
« Reply #16 on: 06-Feb-10, 08:14:56 pm »

It will probably fix itself again before someone has a chance to go up there to look at it.
Logged
Shaky
Bathrobe Brigadier
Administrator
Never Leaves 'Puter
*********

Like Count: 348
Offline Offline

Posts: 6,445


Working on my book


View Profile WWW
« Reply #17 on: 08-Feb-10, 10:15:55 am »

Camera 1 started working again on its own at 9:05.
Logged
Donna
I'm Falcon Crazy
*

Like Count: 1650
Offline Offline

Posts: 25,377


<3 FLY FREE "CHARLOTTE" <3


View Profile
« Reply #18 on: 08-Feb-10, 11:06:19 am »

Camera 1 started working again on its own at 9:05.

(movie)  it was sputtering last night getting ready for today. Smiley
Logged

Shaky
Bathrobe Brigadier
Administrator
Never Leaves 'Puter
*********

Like Count: 348
Offline Offline

Posts: 6,445


Working on my book


View Profile WWW
« Reply #19 on: 25-Feb-10, 06:40:47 pm »

FYI, the heavy snowfall and high winds predicted for tonight through Saturday could cause another temporary loss of the video signal from Camera 1.
Logged
Shaky
Bathrobe Brigadier
Administrator
Never Leaves 'Puter
*********

Like Count: 348
Offline Offline

Posts: 6,445


Working on my book


View Profile WWW
« Reply #20 on: 19-Mar-10, 04:24:20 pm »

The camera has been working fine for more than a month. Let's call it fixed.
Logged
Pages: 1 [2]   Go Up
  Print  
 
Jump to:  

Powered by SMF 1.1.21 | SMF © 2015, Simple Machines

Sponsored By

Times Square
powered by Shakymon